package install 시에 sdk version 문제로 안되는 경우.





  <uses-sdk android:minSdkVersion="3" android:targetSdkVersion="6" />


AndroidMenifest.xml 에서 target sdk version 을 맞춰 주도록 하자...

by 수영사랑 | 2009/12/30 15:59 | Android 개발환경 | 트랙백 | 덧글(0)

트랙백 주소 : http://skyswim42.egloos.com/tb/3512903
☞ 내 이글루에 이 글과 관련된 글 쓰기 (트랙백 보내기) [도움말]

:         :

:

비공개 덧글

◀ 이전 페이지다음 페이지 ▶